FAQ   Mapa StacjiMapa Stacji  Szukaj   Użytkownicy   Grupy   Rejestracja   Profil    Zaproś Usera   Zaloguj 


Poprzedni temat «» Następny temat
Problem z Lemm At 900
Autor Wiadomość
mafialoso 

Dołączył: 18 Cze 2017
Posty: 2
Skąd: Tarnów
Wysłany: 02 Lip 2017 11:02   Problem z Lemm At 900

Witam. Mam problem z antena Lemm AT 900 (przynajmniej tak mi sie wydaje). Zacznijmy od początku, zakupiłem w cenie 100zl i miała dobrze funkcjonować do 10km w dobrych warunkach. Antenę montowałem sam. Antenę zamontowałem w miejsce anteny Fm na tyle Samochodu (audi A6 C5 Avant) wyczyściłem miejsce montażu, dałem trochę sylikonu na spód, antenę włożyłem w dziurę i zakręciłem od spodu. Kabla było za dużo więc odciąłem nadmiar. Nie mając końcówek takich jak powinny być do cb, założyłem końcówki typu chinch do anteny ponieważ wcześniej juz miałem przygotowany kabel w podsufitce do anteny cb. Wszystko zlutowałem, sprawdziłem miernikiem czy wszystko ok czy nie ma zwarcia, wszystko sie zgadzało. Radio jakie posiadam to nowy Midland 100 plus i do tego radia stroiłem antenę za pomocą miernika DF 2462. Stroiłem w swoim życiu juz 5 anten i zawsze się udawało a z tym Lemm cos dziwnie wyszło. Chodzi o SWR, nie ważne jak antena jest wysunięta, czy max do góry czy max do dołu. SWR nigdy nie przekroczył skali 1.5. Zawsze jak stroiłem anteny to SWR był ponad 1.5 i podczas obniżania/wysuwania promiennika SWR sie zmniejszał. A w tym przypadku jest całkiem inaczej, jeśli antena jest źle ustawiona to swr nawet nie drgnie na skali miernika, Stoi cały czas na 0 i podczas regulacji anteny przesuwa sie w prawo czyli tak jak Swr się zwiększa. OK, SWR niby ustawiłem, jest w połowie miedzy 0 a 1.5 lekko wysunięta wskazówka. Czas w trasę na testy! po przejechaniu 600km zostało tylko rozczarowanie, Sirio Triplex którego miałem wcześniej lepiej zbierał itp niż ten Lemm. Proszę was o pomoc, chcę wiedzieć czy ja źle zamontowałem, czy antena jest zła i mogłem kupić lepsza ( szukałem anteny max do 120cm i montowaną do karoserii oraz z możliwością pochyłu i łatwym demontażem). Co mogło wpłynąć na to że ta antena kiepsko się sprawuje....

Pozdrawiam.
 
 
 
januwojt 


Znak wywoławczy: sq9orf
Dołączył: 31 Sie 2012
Posty: 543
Skąd: Trzebinia
Wysłany: 03 Lip 2017 08:04   

Zlikwidowałbym te cincze , te wtyki nie nadają się do w.cz. , a podczas nadawania tam jest kilkaset wolt . Antena się zachowuje jak sztuczne obciążenie w takim razie . Zwykłym omomierzem zmierzyć przejścia , czy ekran ma dobry styk z masą auta , czy gorący ma przejście do masy (przez cewkę w antenie) . Z anten do 120 cm polecam Sirio Turbo 1000 .
_________________
Janusz
 
 
 
.::INFORMACJE::.


Dołaczył : Dawno Temu
Posty : 5000
Skad : Z Forum





Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group